Un trou de sécurité majeur a été découvert dans OpenSSH, permettant des exploits root à distance. De source informelle, il semblerait que de tels exploits aient déjà eu lieu en Angleterre. Par conséquent, il est impératif de mettre rapidement à jour vos systèmes en installant la version 3.4

Les renseignements sont disponibles sur le site de OpenSSH. Pour plus d’informations sur le bug, consultez l’ISS advisory.

Partagez cet article sur les réseaux sociaux