Mar 30, 2001
494 Vues
0 0

snmpXdmid remote root exploit!

Ecrit par

Une vague de root exploit déferle sur les machines Solaris pour l’instant.

Le rootkit est installe via un exploit dans smpdXdmid.


Un sniffer est installe sur la machine ainsi qu’un psyBNC (TCP/6668)

La meilleure protection est de stopper ou mieux desinstaller ce deamon installé et lancé par défaut sous Solaris. Les versions 2.6, 7 & 8 sont vulnérables.

Plus d’infos: http://www.securityfocus.org/archive/1/168936

Catégorie:
News

Laissez un commentaire

Menu Title