Les versions Internet Explorer 5.5 et 6 sont victimes d’un très sérieux trou de sécurité dû à une mauvaise implémentation du langage de script JavaScript. Découverte le 19 décembre dernier par The Pull, un expert indépendant en sécurité informatique, la faille n’a pas encore été corrigée par Microsoft.

Note : Cela étonne quelqu’un ?

News complète

Site : 01Net

Laisser un commentaire