Mar 27, 2002
355 Vues
0 0

Faille de sécurité dans les noyaux Linux

Ecrit par

A cause d’une mauvaise gestion des arguments trop longs, la fonction d_path() des noyaux Linux jusqu’au 2.2.20 et 2.4.18 permettent l’execution des processus avec des privilèges usurpés. Pensez à mettre à jour !

Url: BugTraq

Source: LinuxFr.Org

Catégorie:
News

Laissez un commentaire

Menu Title