Jan 6, 2004
462 Vues
0 0

Faille de sécurité dans le code

Ecrit par

ISEC Security Research a communiqué ce Lundi, avoir trouvé une faille de sécurité dans le code utilisé pour la gestion de la mémoire virtuelle dans les systèmes Linux . Cette faille affecte les versions jusque et incluant la version 2.6 et donnerait la possibilité de contrôler totalement un système .

Guardian Digital et Red Hat ont déjà publié ce lundi un paquetage du kernel mis à jour, afin de refermer cette faille de sécurité dans mremap .

Infos sur :

news.zdnet.co.uk

ainsi que

story.news.yahoo.com

Catégorie:
News

Laissez un commentaire

Menu Title