Nov 24, 2001
385 Vues
0 0

2.4.15/2.5.0 buggé

Ecrit par

et hop, ca y est…

les kernel 2.4.15 et 2.5.0 ont un gros bug….

C’est un problème dans la gestion des “sales inodes”, qui peut entrainer une corruption du filesystem.

Le patch devrait sortir incessement sous peu.

Catégorie:
News

Laissez un commentaire

Menu Title