Fév 15, 2014
324 Vues
0 0

Internet Explorer 9 et 10 sont victimes d’une vulnérabilité

Ecrit par

microsoft« Une faille de sécurité a été détectée dans certaines versions d’Internet Explorer. Microsoft et le centre gouvernemental de veille, d’alerte et de réponse aux attaques informatiques recommandent de mettre à jour le navigateur. »

Source: numerama.com

Catégorie:
Applications · Sécurité

Laissez un commentaire

Menu Title