Avr 9, 2003
380 Vues
0 0

Nouvelle alerte de sécurité pour le logiciel Samba

Ecrit par

Après une première faille sérieuse repérée le mois dernier, Samba doit à nouveau être mis à jour. Cet outil, très répandu dans des parcs informatiques sous Unix, Linux et Windows, contient une autre vulnérabilité permettant de le compromettre.

Url: Article complet
Source: ZDNET

Catégorie:
News

Laissez un commentaire

Menu Title