A vulnerability has been identified in the Linux Kernel 2.4 branch, which can be exploited by malicious people to cause a Denial of Service condition.

Url : Article complet
Site : secunia.com

Partagez cet article sur les réseaux sociaux