Mai 27, 2001
487 Vues
0 0

Linux easy Installer 1.4

Ecrit par

Mise à jour du script Linux Easy Installer, MySQL 3.23.38 et Apache 1.3.20 ont été intégrés. Voici le contenu du nouveau package :

  • MySQL 3.23.38

  • Apache 1.3.20

  • Librairie GD Version 1.3

  • PHP 4.0.5

  • phpMyAdmin 2.1.0

    Download

    Catégorie:
    News
  • Laissez un commentaire

    Menu Title