Une vulnérabilité a été découverte dans Apache 2.0.39 sous windows (cygwin), les systèmes UNIX/Linux semblent être inaffectés de ce problème.

Un simple « workaround » est également décrit ainsi qu’une nouvelle version 2.0.40 corrigeant ce problème:

Security Advisory

Download

Partagez cet article sur les réseaux sociaux