Mar 14, 2004
236 Vues
0 0

F-Secure Anti-Virus For Linux Unspecified Scanner Bypass Vulnerability

Ecrit par

F-Secure communique une vulnérabilité non spécifiée dans leur Anti-Virus pour Linux, qui peut permettre à un code malveillant de dévier le scanning. Ce sujet est apparemment lié aux détections de W32.Sober.D@mm.

F-Secure has reported an unspecified vulnerability in their Anti-Virus For Linux product that may enable malicious code to bypass scanning. This issue is reportedly related to detections of W32.Sober.D@mm.

Url: Détails

Catégorie:
News

Laissez un commentaire

Menu Title