Sep 4, 2001
409 Vues
0 0

LinuxEasyInstaller 1.6

Ecrit par

C’est la rentrée sur phpMyLinux. Pour cette rentrée, voici donc une nouvelle version de LinuxEasyInstaller. celle-ci intègre désormais les dernières version de phpMyAdmin(2.2.0) en version php3 afin de supporter le maximum de serveur et la version 3.23.41 du serveur MySQL. Il comprend aussi Apache en version 1.3.20, GD en version 1.3 ainsi que php 4.0.6.

Téléchargement

Catégorie:
News

Laissez un commentaire

Menu Title