Même problème pour les vmware-tools si vous souhaitez les installer dans une machine virtuelle linux possédant un kernel >= 2.6.24.*…

Voici un howto expliquant comment s’en sortir…

Laisser un commentaire