Juil 15, 2003
257 Vues
0 0

Linux nfs-utils touché par une vulnérabilité

Ecrit par

Une vulnérabilité de type buffer overflow exploitable à distance touche le package nfs-utils version 1.0.3 et les versions inférieures. Si vos serveurs sont équipés de nfs-utils, il est fortement conseillé de mettre à jour le plus rapidement possible afin d’éviter tout probléme de sécurité.

L’article sur isecurelabs.com
http://www.isecurelabs.com/article86.html

Catégorie:
News

Laissez un commentaire

Menu Title