Août 30, 2001
471 Vues
0 0

GRsecurity 1.7.1

Ecrit par

Voilà une nouvelle version du patch grsecurity est sorti pour kernel 2.4.9. Plus d’options au niveau reseaux et aucuns problèmes de freeze avec SAUF en utilisant le code “user space” (obvadm) qui la peut freezer votre machine…

Espérons que les prochaines versions n’auront plus ces problèmes….

Le site: grsecurity

Catégorie:
News

Laissez un commentaire

Menu Title